Exchange Logga Voraussetzungen

<< Inhaltsverzeichnis anzeigen >>

Navigation:  Start > Installieren und Konfigurieren > Systemvoraussetzungen > 8MATES >

Exchange Logga Voraussetzungen

Das 8MATE Exchange Logga kann auf folgenden Exchange Versionen eingesetzt weden:

Exchange Server (on-premise) 2013, 2016

Exchange Online

 

Bei den on-premise Varianten müssen die Server, die die Postfachdatenbanken halten, primär die Sprache en-US verwenden. Die Installation von Sprachpaketen erfordert ggf. einen Neustart. Weitere Informationen finden Sie bei Microsoft.

 

Das 8MATE for Exchange ist nicht zwingend erforderlich - der Exchange Logga kann davon unabhängig eingesetzt werden.